Skip to end of metadata
Go to start of metadata

 

This section includes the following topics for installing the SBC 5400 software.

 

Warning

SBC Core is a closed network device. Customer modifications at the Linux level are not allowed or supported. These modifications can cause stability, update and fail-over issues.

Customers should only configure the SBC using the supported interfaces (CLI, REST, EMA, EMS).

Search the Software Installation pages: