This section provides information to install the (SWe) on any commercial off-the-shelf (COTS) server using Intel processors running VMWare ESXi 5.x.

The platforms using AMD processors are NOT supported.

Topics include: